• 单页面banner

Mhando yefoni yeSIP yebhizinesi yepamusoro-soro JSL66G JSL66GP

Mhando yefoni yeSIP yebhizinesi yepamusoro-soro JSL66G JSL66GP

Tsananguro pfupi:

Cashly JSL66G/JSL66GP inharembozha yeHD SIP yakagadzirirwa bhizinesi repamusoro-soro. Chitarisiko chakanaka, mashandiro akanaka, yakakodzera nzvimbo dzakasiyana-siyana. 4.3”480 x 272 pixel Graphical LCD ine Back-light inounza mhedzisiro yakanaka yekuona. Hunhu hwezwi reHD hwakanaka uye mabasa akasiyana-siyana esystem kuti isangane nezvinodiwa nevashandisi. Nhare yeC66 SIP inoshandisa maGigabit Ethernet ports maviri, ari nyore kuisa, kugadzirisa, uye kushandisa. Inotsigira maakaundi eSIP makumi maviri uye musangano wenzira nhanhatu. Inoita mabasa ebhizinesi akapfuma nekushanda pamwe chete neIP PBX pasina matambudziko.


Ruzivo rweChigadzirwa

Matagi eChigadzirwa

JSL66G/JSL66GP

Cashly JSL66G/JSL66GP inharembozha yeHD SIP yakagadzirirwa bhizinesi repamusoro-soro. Chitarisiko chakanaka, mashandiro akanaka, yakakodzera nzvimbo dzakasiyana-siyana. 4.3”480 x 272 pixel Graphical LCD ine Back-light inounza mhedzisiro yakanaka yekuona. Hunhu hwezwi reHD hwakanaka uye mabasa akasiyana-siyana esystem kuti isangane nezvinodiwa nevashandisi. Nhare yeC66 SIP inoshandisa maGigabit Ethernet ports maviri, ari nyore kuisa, kugadzirisa, uye kushandisa. Inotsigira maakaundi eSIP makumi maviri uye musangano wenzira nhanhatu. Inoita mabasa ebhizinesi akapfuma nekushanda pamwe chete neIP PBX pasina matambudziko.

Zvimiro zveChigadzirwa

•Inzwi reHD

•SMS, Voicemail, MWI

•Kufonera Vezera

•Dirai otomatiki, mhinduro otomatiki

•Kufonera IP

•DTMF: In‐Band, RFC2833, Ruzivo rweSIP

•Kutorwa kwenetiweki

•Syslog

•Kugadzirisa otomatiki: FTP/TFTP/HTTP/HTTPS/PnP

•Bhuku refoni: Mapoka 1000

•Sip pamusoro peTLS, SRTP

•EHS

•Kumira kufona, Kunyarara, Kusashanda

•Kuvandudza software kuburikidza newebhu

•Kodeki: PCMA, PCMU, iLBC G.729, G.723_53, G.723_63, G.726_32

•Mimhanzi Iri Kumbomira, Intercom, Multicast

Ruzivo rwechigadzirwa

Gigabit Color Screen IP Phone

•Izwi reHD

•LCD ine 4.3”480 x 272 pixel ine Graphical Light

•Gigabit Ethernet ine madoko maviri

•Maakaundi makumi maviri eSIP

•Kumirira Kufona

•Kufonera Pamberi

•Kutamisirwa kwemushandi asingaoni/asingaoni

•Makiyi emutsetse makumi mashanu

•Wifi neBluetooth Dongle

•EHS

Nhare yeIP yeInzwi reHD

Yakachengeteka uye Yakavimbika

•SIP v1(RFC2543),v2(RFC3261)

•SIP pamusoro peTLS,SRTP

•TCP/IP/UDP

•RTP/RTCP,RFC2198,1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP/DHCP

•DNS SRV/A Query/NATPR Query

•STUN, Nguva Yechikamu (RFC4028)

•DTMF:Mukati‐Bhendi, RFC2833, SIP INFO

Nhare yeIP inoshanda zvakanaka
Ruzha rweIP Phone_HD

Izwi reHD

Mutsetse wePhone_30 weIP

Maakaundi e20SIP

Kiyi yePhone_Mutsetse yeIP

Makiyi eMitsetse makumi mashanu

IP Phone_ 4.3” Graphic LCD

4.3" Mufananidzo weLCD

Nhare ye IP_

Musangano wenzira shanu

Wi-Fi neBluetooth Dongle

WiFi neBluetooth Dongle

Kutarisira Zviri Nyore

•Kusimudzira/Kugadzirisa otomatiki

•Kugadziriswa kuburikidza newebhu yeHTTP/HTTPS

•Kugadzirisa kuburikidza nebhatani remudziyo

•SNMP

•TR069

•Kutorwa kwenetiweki

JSL66G JSL66GP 1

  • Yakapfuura:
  • Zvinotevera:

  • Nyora meseji yako pano woitumira kwatiri