• 单页面banner

Sikirini yeruvara IP Foni Model JSL63G JSL63GP

Sikirini yeruvara IP Foni Model JSL63G JSL63GP

Tsananguro pfupi:

JSL63G/JSL63GP inharembozha yeHD IP inoshandisika yakawanda yakagadzirirwa maSME. Iri nyore kushandisa, inodhura zvishoma, yakakodzera nzvimbo dzakasiyana siyana. LCD yemifananidzo ye2.8”240×320 pixel ine Back-light. Hunhu hwakanaka hwezwi reHD uye mabasa akasiyana-siyana esystem kuti isangane nezvinodiwa zvakasiyana zvemaSME, maCall centre nevashandisi veindasitiri. Iri nyore kuisa, kugadzirisa, uye kushandisa. Inotsigira maakaundi matanhatu eSIP uye musangano wenzira shanu. Inoita mabasa ebhizinesi akapfuma nekushandira pamwe chete neIP PBX pasina matambudziko.


Ruzivo rweChigadzirwa

Matagi eChigadzirwa

JSL63G/JSL63GP

JSL63G/JSL63GP inharembozha yeHD IP inoshandisika yakawanda yakagadzirirwa maSME. Iri nyore kushandisa, inodhura zvishoma, yakakodzera nzvimbo dzakasiyana siyana. LCD yemifananidzo ye2.8”240x320 pixel ine Back-light. Hunhu hwakanaka hwezwi reHD uye mabasa akasiyana-siyana esystem kuti isangane nezvinodiwa zvakasiyana zvemaSME, maCall centre nevashandisi veindasitiri. Iri nyore kuisa, kugadzirisa, uye kushandisa. Inotsigira maakaundi matanhatu eSIP uye musangano wenzira shanu. Inoita mabasa ebhizinesi akapfuma nekushandira pamwe chete neIP PBX pasina matambudziko.

Zvimiro zveChigadzirwa

•Maakaundi matanhatu eSIP

•Kuvandudza software kuburikidza newebhu

•Kutorwa kwenetiweki

•TR069

•DTMF:Mubhendi,RFC2833,ruzivo rweSIP

•DNS SRV/ A Query/NATPR Query

• Inotsigira maURL mashanu ebhuku renhare riri kure

•Bhuku remafoni: Mapoka mazana mashanu

•Sip pamusoro peTLS,SRTP

•SIP v1 (RFC2543), v2 (RFC3261)

•Kufona kwenzira shanu

•Kutamisirwa kwemunhu asingaoni/anoshandira

•Kufonera nekukurumidza, Nhare yeHotline

•Kufonera Pamberi

•Kumirira Kufona

•Kutora Fonai, Kutora Fonai muBoka

•Mimhanzi Iri Kumbomira, Intercom, Multicast

•SMS, Voicemail, MWI

•Narrowband Codec: PCMA, PCMU, G.729, G723, G726

•Inzwi reHD

Ruzivo rwechigadzirwa

Nhare yeIP yeChinovhara Ruvara rweMazhinji

•Izwi reHD

•Maakaundi ekuwedzera anosvika matanhatu

•LCD ine 2.8” ine mwenje wekumashure

•Gigabit Ethernet ine madoko maviri

•Musangano wenzira shanu

Nhare yeIP yeInzwi reHD

Yakachengeteka uye Yakavimbika

•Makiyi emutsetse makumi matatu

•SIP v1(RFC2543),v2(RFC3261)

•SIP pamusoro peTLS,SRTP

•TCP/IP/UDP

•RTP/RTCP, RFC2198, 1889

Nhare yeIP inoshanda zvakanaka
Ruzha rweIP Phone_HD

Izwi reHD

Mutsetse wePhone_6 weIP

Maakaundi e6SIP

Kiyi yePhone_Mutsetse yeIP

Makiyi eMitsetse makumi matatu

Nhare ye IP_2.8

2.8" Mufananidzo weLCD

Nhare ye IP_

Musangano wenzira shanu

intercom_PoE

POE

Kutarisira Zviri Nyore

•Kusimudzira/Kugadzirisa otomatiki

•Kugadziriswa kuburikidza newebhu yeHTTP/HTTPS

•Kugadzirisa kuburikidza nebhatani remudziyo

•SNMP

•TR069

•Kutorwa kwenetiweki

JSL63G JSL63GP 1

  • Yakapfuura:
  • Zvinotevera:

  • Nyora meseji yako pano woitumira kwatiri