• 单页面banner

Dhizaini Inogona Kuvandudzwa Kuti Ishande Zvakakura 4 FXS 4 FXO VoIP SIP Gateway Dag1000-4s4o

Dhizaini Inogona Kuvandudzwa Kuti Ishande Zvakakura 4 FXS 4 FXO VoIP SIP Gateway Dag1000-4s4o

Tsananguro pfupi:

JSLPA ichiteshi che SIP paging gateway chine simba, chinogona kutsigira kamera yeOnvif yekunze, sipika, makiyi ekumhanyisa speed, rambi rekunyevera, uye chinogonawo kudzora makiyi emagonhi emagetsi. Inogona kuita intercom yeaudio/video yeHD zvichibva pakushanda kwesimba re echo canceling. Yakanakira kudzora kutaurirana nekuchengetedzwa paindaneti senge mabhizinesi, masangano nedzimba.


Ruzivo rweChigadzirwa

Matagi eChigadzirwa

Tinogara tichifunga uye tichiita zvinoenderana nekuchinja kwemamiriro ezvinhu, uye tinokura. Chinangwa chedu ndechekuwana pfungwa nemuviri zvakapfuma pamwe chete nehupenyu hweRenewable Design for Broad Compatibility 4 FXS 4 FXO VoIP SIP Gateway Dag1000-4s4o, Tichitevedzera pfungwa dzemabhizinesi madiki dzekuti 'mutengi wekutanga, enderera mberi', tinogamuchira vatengi vanobva kumba kwenyu nekune dzimwe nyika kuti vashande nesu.
Tinogara tichifunga uye tichiita zvinoenderana nekuchinja kwemamiriro ezvinhu, uye tinokura. Chinangwa chedu ndechekuwana pfungwa nemuviri zvakapfuma pamwe chete nehupenyu hweFXO Gateway neFXO VoIP GatewayKwemakore mazhinji, tave tichitevedzera musimboti wekutarisira vatengi, kutevedzera mhando, kutevera kugona, kugovana zvibatsiro pamwe chete. Tinovimba, nemwoyo wese uye nechido chakanaka, kuti tichava nerukudzo rwekubatsira nekuwedzera musika wenyu.

JSLPA

JSLPA ichiteshi che SIP paging gateway chine simba, chinogona kutsigira kamera yeOnvif yekunze, sipika, makiyi ekumhanyisa speed, rambi rekunyevera, uye chinogonawo kudzora makiyi emagonhi emagetsi. Inogona kuita intercom yeaudio/video yeHD zvichibva pakushanda kwesimba re echo canceling. Yakanakira kudzora kutaurirana nekuchengetedzwa paindaneti senge mabhizinesi, masangano nedzimba.

Zvimiro zveChigadzirwa

•DNS SRV/ A Query/NATPR Query

•STUN, Nguva yechikamu

•Syslog

•Kugadzirisa backup/restoration

•DTMF Mode: Mubhendi, RFC2833 uye SIP INFO

•Kutarisira Webhusaiti yeHTTP/HTTPS

•Sip pamusoro peTLS, SRTP

• Mhinduro yega yega yakajairika

•Chirongwa cheAction URL/Active URI remote control

•Kupinda Musuwo: Matoni eDTMF

•Mutsetse weSIP mbiri, maseva eSIP maviri

•Kodhi yeVhidhiyo: H.264

•DHCP/Static/PPPoE

•Kodeki: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

•Kodeki yeWideband: G.722

• Kuyerera kwenzwi nenzira mbiri

•Kutepfenyura Kwenguva Yechokwadi / Nguva Yakatarwa

•Kubatanidzwa kweVhidhiyo

Ruzivo rwechigadzirwa

Yakanakira Bhizinesi, Masangano uye Dzimba

•Izwi reHD

•Kupinda Musuwo: Matoni eDTMF

•Vhura uri kure kana paine kiyi yemusuwo yemagetsi

•Mutsetse weSIP mbiri, maseva maviri eSIP

•Zvimiro zvefoni yemusuwo

•Kuyerera kwenzwi nenzira mbiri

•Kutepfenyura kwenguva chaiyo kana yakatarwa

•Dhizaini diki, iri nyore kuisa mubhokisi

mj1

Kugadzikana Kwakakwirira uye Kuvimbika

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP pamusoro peTLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ A Query/NATPR Query

•STUN, Nguva yechikamu

•DHCP/Static/PPPoE

•DTMF Mode: In-Band, RFC2833 uye SIP INFO

mj2-02
intercom_SIP

SIP

kamera yemukati

Kamera yeHD

izwi remukati JSL88

Odhiyo yeHD

intercom_C

-20℃~65℃

intercom_ONVIF

Onvif

intercom_PoE

POE

Kutarisira Zviri Nyore

•Kugadzirisa otomatiki: FTP/TFTP/HTTP/HTTPS/PnP

•Kugadziriswa kuburikidza newebhu yeHTTP/HTTPS

•Nguva Yokuchengetedza NTP/Masikati

•Syslog

•Kugadzirisa backup/kudzorera

•Yakavakirwa pakugadzirisa keypad

•SNMP/TR069

打印
Tinogara tichifunga uye tichiita zvinoenderana nekuchinja kwemamiriro ezvinhu, uye tinokura. Chinangwa chedu ndechekuwana pfungwa nemuviri zvakapfuma pamwe chete nehupenyu hweRenewable Design for Broad Compatibility 4 FXS 4 FXO VoIP SIP Gateway Dag1000-4s4o, Tichitevedzera pfungwa dzemabhizinesi madiki dzekuti 'mutengi wekutanga, enderera mberi', tinogamuchira vatengi vanobva kumba kwenyu nekune dzimwe nyika kuti vashande nesu.
Dhizaini Inogona Kuvandudzwa yeFXO Gateway neFXO VoIP GatewayKwemakore mazhinji, tave tichitevedzera musimboti wekutarisira vatengi, kutevedzera mhando, kutevera kugona, kugovana zvibatsiro pamwe chete. Tinovimba, nemwoyo wese uye nechido chakanaka, kuti tichava nerukudzo rwekubatsira nekuwedzera musika wenyu.


  • Yakapfuura:
  • Zvinotevera:

  • Nyora meseji yako pano woitumira kwatiri