• musoro_banner_03
  • musoro_banner_02

Mini SIP Vhidhiyo Intercom Model JSL90

Mini SIP Vhidhiyo Intercom Model JSL90

Tsanangudzo Pfupi

JSL90 ibhatani rimwe chete Mini SIP Vhidhiyo Intercom ine advanced audio system ine echo kudzima basa. Iine JSL70 indoor touch screen control pad, unogona kutaura nevashanyi chero nguva. Iyo inopa keyless kutonga uye nyore kune vashandisi kuvhura musuwo pasina kiyi. Mukova unogona kuvhurwa kure kana paine chivharo chegonhi remagetsi. Yakanakira kudzora kutaurirana uye kuchengetedzeka pamusoro peinternet senge bhizinesi, masangano uye zvekugara zvikumbiro.


Product Detail

Product Tags

SIP Vhidhiyo Intercom

JSL90 ibhatani rimwe chete Mini SIP Vhidhiyo Intercom ine advanced audio system ine echo kudzima basa. Iine JSL70 indoor touch screen control pad, unogona kutaura nevashanyi chero nguva. Iyo inopa keyless kutonga uye nyore kune vashandisi kuvhura musuwo pasina kiyi. Mukova unogona kuvhurwa kure kana paine chivharo chegonhi remagetsi. Yakanakira kudzora kutaurirana uye kuchengetedzeka pamusoro peinternet senge bhizinesi, masangano uye zvekugara zvikumbiro.

Product Fetures

•IP Kirasi: IP65

•Audio Codec: G.711

•Vhidhiyo Codec: H.264

•Kamera: CMOS 2M pixel

•Vhidhiyo Resolution: 1280×720p

• LED Night Vision: Hongu

• Elevator control

•Home automation

•Standard SIP 2.0

•Vhura gonhi neIC/ID kadhi (vanoshandisa 20,000)

•Vhura dunhu: Hongu (Nyora max current 3.5A yekukiya)

Product tsanangudzo

Yakanakira bhizinesi, masangano uye pekugara

•HD Voice

•Door Access: DTMF toni

•1 RS485 chiteshi chekubatanidza kusimudza kutonga

•Remote Open

•1 SIP mutsara, 1 SIP maseva

•Door Phone features

•Nzira mbiri-nhanho audio stream

•LED chiedza Vision

•ABS casing, dhizaini diki

mj1

High Kugadzikana uye Kuvimbika

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP pamusoro peTLS, SRTP

•TCP/IPv4/UDP

•RTP/RTCP, RFC2198, 1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ Mubvunzo/NATPR Mubvunzo

•STUN, Session timer

mj2-02

Easy Management

•Kupa otomatiki: FTP/TFTP/HTTP/HTTPS/PnP

•Kugadzirisa kuburikidza neHTTP/HTTPS web

•NTP/Daylight Saving Time

•Syslog

•Kugadzirisa kuchengetedza/kudzorera

•Configuration keypad-based

•SNMP/TR069

打印
intercom_C

-35 ℃ ~ 65 ℃

intercom_kamera

HD Vhidhiyo

intercom_Linux

Linux OS

intercom_SIP

SIP

intercom_voice JSL88

HD Audio

Detail

Mini SIP Vhidhiyo Intercom Model JSL90 (2)
Mini SIP Vhidhiyo Intercom Model JSL90 (1)

  • Zvakapfuura:
  • Zvinotevera:

  • Nyora meseji yako pano uye titumire kwatiri