• 单页面banner

Mutongi weMuganho weSession Border Model JSL300

Mutongi weMuganho weSession Border Model JSL300

Tsananguro pfupi:

CASHLY JSL300 yakagadzirirwa kupa kuchengetedzeka, kushanda pamwe chete uye

Kuchinjana pakati peSMB neVoIP network dzevanopa masevhisi. JSL300

kubatsira maSME kuwana zviri nyore kune vanopa masevhisi matrunk / vashandi vefoni

IMS ine kuchengetedzeka kwepamusoro-soro, panguva imwe chete inoita SIP mediation uye odhiyo

Kuchinja-chinja kodhi. Kukura kubva pazvikamu zvishanu kusvika makumi mashanu zveSIP, JSL300 inogara ichisangana neSME

zvinodiwa nhasi uye mune ramangwana nekudyara mari shoma chete.


Ruzivo rweChigadzirwa

Matagi eChigadzirwa

JSL300

CASHLY JSL300 yakagadzirirwa kupa kuchengetedzeka, kushanda pamwe chete uye kushandura makodhi pakati peSMB neVoIP network dzevanopa masevhisi. JSL300 inobatsira SME kuwana zviri nyore maTIM eSIP evanopa masevhisi / vanoshanda nefoni dzeIMS vane dziviriro yepamusoro, panguva imwe chete vachiita SIP mediation uye audioransoding. Kubva pa5 kusvika ku50 SIP sessions, JSL300 inogara ichisangana nezvinodiwa zveSME nhasi uye mune ramangwana nekudyara mari shoma chete.

Zvimiro zveChigadzirwa

•Madhoo 64 E1/T1

•Zvikamu zvina zvekugadzirisa zvedhijitari (DTU), chimwe nechimwe chinotsigira nzira dzinosvika mazana mana nemakumi masere

•Makodheki: G.711A/U, G.723.1, G.729A/B uye iLBC

•Zvishandiso zveMagetsi Maviri

•Kudzora Kunyarara

•2 GE

•Ruzha Runyararo

•SIP v2.0

•Kuona Zvinoitwa Nenzwi

•SIP-T, RFC3372, RFC3204, RFC3398

•Kudzima Echo (G.168), ine kusvika ku128ms

•SIP Trunk Work Mode: Vezera/Kupinda

•Adaptive Dynamic Buffer

•Kunyoresa SIP/IMS: neakaundi dzeSIP dzinosvika 2000

•Kudzora Izwi, Kuwana Fax

•NAT: Dynamic NAT, Rport

•FAX: T.38 uye Pass-through

•Nzira Dzinochinjika: PSTN-PSTN, PSTN-IP, IP-PSTN

•Modem yekutsigira/POS

•Mitemo Yekushandisa Nzira Yakangwara

•DTMF Mode: RFC2833/SIP Info/In-band

•Nzvimbo yekufambisa mafoni panguva

•Nzira Yekubvisa Chiteshi/Kubvisa Chinongedzo

•Nzvimbo yekufambisa mafoni paCaller/Called Prefixes

•ISDN PRI

•Mitemo yeNzira 512 yeNzira yega yega

•Chiratidzo 7/SS7: ITU-T, ANSI, ITU-CHINA, MTP1/MTP2/MTP3, TUP/ISUP

•Kuchinja Nhamba dzeMunhu Anofona uye Anofona

•R2 MFC

•Ruzha rwemunzvimbo/rwakajeka rwekumashure

•Kugadziriswa kweWeb GUI

•Kufona Kunopindirana

•Kuchengetedza/Kudzoreredza Data

•Mitemo yekufonera, inosvika 2000

•Nhamba dzePSTN dzeKufona

•Boka rePSTN nechiteshi cheE1 kana E1 Timeslot

•Nhamba dzeSIP Trunk Call

•Kugadziriswa kweBoka reTrunk reIP

•Kuvandudza Firmware kuburikidza neTFTP/Web

•Boka reMakodheki Ezwi

•SNMP v1/v2/v3

•Runyorwa rweVanofona neVanofona Nhamba

•Kutorwa kweNetiweki

•Runyorwa Rutema rweMunhu Anofona uye Nhamba Yakafona

•Syslog: Kugadzirisa Matambudziko, Ruzivo, Chikanganiso, Yambiro, Ziviso

•Rondedzero dzeMitemo yekupinda

•Zvinyorwa zveNhoroondo yeKufona kuburikidza neSyslog

•Kukoshesa IP Trunk

•Kuwirirana kweNTP

•Nharaunda

•Sisitimu Yekutarisira Yakabatana

Ruzivo rwechigadzirwa

SBC yakagadzirirwa maSMEs

•Zvidzidzo zveSIP 5-50, 5-50 transcoding

•1+1 Kuwedzerwa kwekushanda kwenguva refu kuti bhizinesi rirambe richienderera mberi

•Kushanda pamwe chete kweSIP kwakazara, Bata zviri nyore nevanopa masevhisi akasiyana

•Kugadzirisa SIP, Kuchinja meseji yeSIP

•Maturangi eSIP asina muganho

•Nzira inochinjika yekuwana IMS

•QoS, nzira isingachinji, nzira yeNAT

pro-SBC-1

Kuchengetedzwa Kwakawedzerwa

•Dziviriro kubva pakurwiswa kwakaipa: DoS/DDoS, mapaketi asina kurongeka zvakanaka, mafashamo eSIP/RTP

•Kudzivirira miganhu kubva mukuteerera, kubiridzira uye kuba mabasa

•TLS/SRTP yekuchengetedza mafoni

•Topology inovanda kubva pakuratidzwa kwenetiweki

•ACL, Dynamic chena & dema list

•Kuganhurirwa kwebandwidth uye kudzora traffic

dd-x2
安全

Kuchengetedzwa Kwakawedzerwa

Kuvanza Topology

Kuvanza Topology

VoIP Firewall

VolP Firewall

Kushanda pamwe chete kweSIP kwakawanda

Kushanda pamwe chete kweSIP kwakawanda

Kukwanisa Kukura Kwemarezinesi

Kukwanisa Kukura Kwemarezinesi

Kuchinja makodhi

Kuchinja makodhi

Kutarisira Zviri Nyore

•Intuitive Web interface

•Tsigira SNMP

•Kupa otomatiki

•Sisitimu Yekutarisira Cashly Cloud

•Kugadzirisa Backup & Dzorera

•Zvishandiso zvekugadzirisa matambudziko

pro_de105

  • Yakapfuura:
  • Zvinotevera:

  • Nyora meseji yako pano woitumira kwatiri