• musoro_banner_03
  • musoro_banner_02

Dual-bhatani SIP Vhidhiyo Intercom JSL83

Dual-bhatani SIP Vhidhiyo Intercom JSL83

Tsanangudzo Pfupi

Iyo JSL83 iDual-bhatani SIP Vhidhiyo Intercom ine yakabatanidzwa HD kamera uye yepamusoro audio system. Inotsigira H.264 video compression format uye inopa yakanakisa mhando yevhidhiyo mu720p mavhidhiyo resolution. Iine touch screen control pad, unogona kutaura nevashanyi uye kuona vhidhiyo kubva kamera chero nguva.
Iyo JSL83 inopa kiyi isina kudzora uye nyore kune vashandisi kuvhura gonhi pasina kiyi. Gonhi rinogona kuvhurika kure kana paine kiyi yemagetsi gonhi. Yakanakira kudzora kutaurirana uye kuchengetedzeka pamusoro peinternet senge bhizinesi, masangano uye zvekugara zvikumbiro.


Product Detail

Product Tags

JSL83

Iyo JSL83 iDual-bhatani SIP Vhidhiyo Intercom ine yakabatanidzwa HD kamera uye yepamusoro audio system. Inotsigira H.264 video compression format uye inopa yakanakisa mhando yevhidhiyo mu720p mavhidhiyo resolution. Iine touch screen control pad, unogona kutaura nevashanyi uye kuona vhidhiyo kubva kamera chero nguva.
Iyo JSL83 inopa kiyi isina kudzora uye nyore kune vashandisi kuvhura gonhi pasina kiyi. Gonhi rinogona kuvhurika kure kana paine kiyi yemagetsi gonhi. Yakanakira kudzora kutaurirana uye kuchengetedzeka pamusoro peinternet senge bhizinesi, masangano uye zvekugara zvikumbiro.

Product Fetures

•HTTP/HTTPS/FTP/TFTP

•DNS SRV/ Mubvunzo/NATPR Mubvunzo

•SNMP/TR069

•Kugadzirisa keypad-based management

•HTTP/HTTPS Web Management

•Kupa otomatiki: FTP/TFTP/HTTP/HTTPS/PnP

•RTP/RTCP, RFC2198, 1889

•TCP/IPv4/UDP

•SIP pamusoro peTLS, SRTP

•Door Access: DTMF tones

• 2 SIP mutsetse, Dual SIP maseva

•Nyaradza ruzha jenareta(CNG)

•Kuonekwa kweizwi (VAD)

•Codec: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

•Wideband codec: G.722

•Piri-nzira audio stream

•Izwi reHD

•Makona ekuona: 80°(H), makumi matanhatu°(V)

•Minimum Illumination: 0.1lux

•Kugadzirisa: kusvika 1280 x 720

•Vhidhiyo Codec: H.264

•Maximum ekufambisa kwemifananidzo: 720p-30fps

•2M Pixels ruvara CMOS kamera

Product tsanangudzo

Dual-bhatani SIP Intercom

•HD Voice

•1080p HD kamera

•Door Access: DTMF toni

•Yakanakira bhizinesi, masangano uye zvekugara zvikumbiro

•Yakabatanidzwa HD kamera

•Acoustic echo cancellation audio kubuda

•Dual SIP mutsara, Dual SIP maseva

mj1

High Kugadzikana uye Kuvimbika

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP pamusoro peTLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ Mubvunzo/NATPR Mubvunzo

•STUN, Session timer

•DHCP/Static/PPPoE

•DTMF Mode: Mu-Band, RFC2833 uye SIP INFO

mj2-02
intercom_SIP

SIP

intercom_voice JSL88

HD Audio

intercom_ONVIF

Onvif

intercom_IK10

IK10

intercom_IP65

IP65

intercom_C

-20 ℃ ~ 65 ℃

Easy Management

•Kupa otomatiki: FTP/TFTP/HTTP/HTTPS/PnP

•Kugadzirisa kuburikidza neHTTP/HTTPS web

•Configuration web-based management

•SNMP/TR069

•Kugadzirisa kuchengetedza/kudzorera

•Syslog

打印

  • Zvakapfuura:
  • Zvinotevera:

  • Nyora meseji yako pano uye titumire kwatiri