• musoro_banner_03
  • musoro_banner_02

Dual-bhatani SIP Vhidhiyo Intercom Model JSL85

Dual-bhatani SIP Vhidhiyo Intercom Model JSL85

Tsanangudzo Pfupi

Iyo JSL85 iDual-bhatani SIP Vhidhiyo Intercom ine yakabatanidzwa HD kamera, RF kadhi muverengi uye yepamusoro audio system. Inotsigira H.264 video compression format uye inopa yakanakisa mhando yevhidhiyo mu720p mavhidhiyo resolution. Iine touch screen control pad, unogona kutaura nevashanyi uye kuona vhidhiyo kubva kamera chero nguva.

Iyo JSL85 inopa kiyi isina kudzora uye nyore kune vashandisi iyo inotsigira nzira dzakawanda dzekuvhura musuwo pasina kiyi. Gonhi rinogona kuvhurika kure asiwo yemuno IC/ID kadhi kana paine kiyi yemagetsi gonhi. Yakanakira kudzora kutaurirana uye kuchengetedzeka pamusoro peinternet senge bhizinesi, masangano uye zvekugara zvikumbiro.


Product Detail

Product Tags

JSL85

Iyo JSL85 iDual-bhatani SIP Vhidhiyo Intercom ine yakabatanidzwa HD kamera, RF kadhi muverengi uye yepamusoro audio system. Inotsigira H.264 video compression format uye inopa yakanakisa mhando yevhidhiyo mu720p mavhidhiyo resolution. Iine touch screen control pad, unogona kutaura nevashanyi uye kuona vhidhiyo kubva kamera chero nguva.

Iyo JSL85 inopa kiyi isina kudzora uye nyore kune vashandisi iyo inotsigira nzira dzakawanda dzekuvhura musuwo pasina kiyi. Gonhi rinogona kuvhurika kure asiwo yemuno IC/ID kadhi kana paine kiyi yemagetsi gonhi. Yakanakira kudzora kutaurirana uye kuchengetedzeka pamusoro peinternet senge bhizinesi, masangano uye zvekugara zvikumbiro.

Product Fetures

•Wall-mounted installation

•2 bhatani rekufona

•Syslog

•Kugadzirisa negadziriro yeparutivi/kudzorera

•SNMP/TR069

•DTMF Mode: In-Band, RFC2833 uye SIP INFO

•HTTP/HTTPS Web Management

• STUN, Session timer

•Kupa otomatiki: FTP/TFTP/HTTP/HTTPS/PnP

•DHCP/Static/PPPoE

•HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

•SIP pamusoro peTLS, SRTP

•Kugadzirisa: kusvika 1280 x 720

•Makona ekuona: 80°(H), makumi matanhatu°(V)

•Codec: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

•Wideband codec: G.722

•Piri-nzira audio stream

•Izwi reHD

•Vhidhiyo Codec: H.264

•Maximum ekufambisa kwemifananidzo: 1080P -30fps

•Door Access: DTMF tones

• 2 SIP mutsetse, Dual SIP maseva

•2M Pixels ruvara CMOS kamera

Product tsanangudzo

Dual-bhatani SIP Intercom

•HD Voice

•1080p HD kamera

•Kupinda Kwemusuwo: DTMF toni, IC/ID kadhi

•Dual SIP mutsara, Dual SIP maseva

•Resolution: kusvika 1280 x 720

•Kutarisa kona: 80°(H), 60°(V)

mj1

High Kugadzikana uye Kuvimbika

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP pamusoro peTLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ Mubvunzo/NATPR Mubvunzo

•STUN, Session timer

•DHCP/Static/PPPoE

•DTMF Mode: Mu-Band, RFC2833 uye SIP INFO

mj2-02
intercom_SIP

SIP

intercom_kamera

HD Kamera

intercom_voice JSL88

HD Audio

intercom_IK10

IK10

intercom_IP65

IP65

intercom_C

-20 ℃ ~ 65 ℃

Easy Management

•Kupa otomatiki: FTP/TFTP/HTTP/HTTPS/PnP

•Kugadzirisa kuburikidza neHTTP/HTTPS web

•Configuration web-based management

•SNMP/TR069

•Kugadzirisa kuchengetedza/kudzorera

•Syslog

打印

  • Zvakapfuura:
  • Zvinotevera:

  • Nyora meseji yako pano uye titumire kwatiri