• musoro_banner_03
  • musoro_banner_02

Audio SIP Intercom Model JSL81

Audio SIP Intercom Model JSL81

Tsanangudzo Pfupi

Iyo JSL81 inonzwika SIP Intercom ine advanced audio system ine echo kudzima basa. Ne touch screen control pad, unogona kutaura nevashanyi chero nguva.

JSL81 inopa kiyi-yakaderera kutonga uye nyore kune vashandisi kuvhura gonhi pasina kiyi. Gonhi rinogona kuvhurika kure kana paine kiyi yemagetsi gonhi. It's yakanakira kudzora kutaurirana uye kuchengetedzeka pamusoro peinternet senge bhizinesi, masangano uye zvekugara zvikumbiro.


Product Detail

Product Tags

JSL81

Iyo JSL81 inonzwika SIP Intercom ine advanced audio system ine echo kudzima basa. Ne touch screen control pad, unogona kutaura nevashanyi chero nguva.
JSL81 inopa kiyi-yakaderera kutonga uye nyore kune vashandisi kuvhura gonhi pasina kiyi. Gonhi rinogona kuvhurika kure kana paine kiyi yemagetsi gonhi. It's yakanakira kudzora kutaurirana uye kuchengetedzeka pamusoro peinternet senge bhizinesi, masangano uye zvekugara zvikumbiro.

Product Fetures

•Aluminum pamusoro, Metal pasi goko

•2 bhatani rekufona

•DTMF Mode: In-Band, RFC2833 uye SIP INFO

•DHCP/Static/PPPoE

• STUN, Session timer

•DNS SRV/ Mubvunzo/NATPR Mubvunzo

•HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

•SIP pamusoro peTLS, SRTP

•Kugadzirisa negadziriro yeparutivi/kudzorera

•Syslog

•SNMP/TR069

•Mambure ekugadzirisa-based management

•HTTP/HTTPS Web Management

•Kupa otomatiki: FTP/TFTP/HTTP/HTTPS/PnP

•Nyaradza ruzha jenareta(CNG)

•Kuonekwa kweizwi (VAD)

•Codec: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

•Wideband codec: G.722

•Piri-nzira audio stream

•Izwi reHD

•Action URL/Active URI remote control

•Default otomatiki mhinduro

•Door Phone features

•Door Access: DTMF tones

• 2 SIP mutsetse, Dual SIP maseva

Product tsanangudzo

Dual-bhatani SIP Intercom

•HD Voice

•Door Access: DTMF toni

•Yakanakira bhizinesi, masangano uye zvekugara zvikumbiro

•Vhura uri kure kana paine kiyi yegonhi remagetsi

•Dual SIP mutsara, Dual SIP maseva

•Door Phone features

•Nzira mbiri-nhanho audio stream

mj1

High Kugadzikana uye Kuvimbika

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP pamusoro peTLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ Mubvunzo/NATPR Mubvunzo

•STUN, Session timer

•DHCP/Static/PPPoE

•DTMF Mode: Mu-Band, RFC2833 uye SIP INFO

mj2-02
intercom_SIP

SIP

intercom_voice JSL88

HD Audio

intercom_ONVIF

Onvif

intercom_IK10

IK10

intercom_IP65

IP65

intercom_C

-20 ℃ ~ 65 ℃

Easy Management

•Kupa otomatiki: FTP/TFTP/HTTP/HTTPS/PnP

•Kugadzirisa kuburikidza neHTTP/HTTPS web

•Configuration web-based management

•SNMP/TR069

•Kugadzirisa kuchengetedza/kudzorera

•Syslog

打印

  • Zvakapfuura:
  • Zvinotevera:

  • Nyora meseji yako pano uye titumire kwatiri