• 单页面banner

4G SIP Audio Intercom Model JSL92-SG

4G SIP Audio Intercom Model JSL92-SG

Tsananguro pfupi:

MaJSL92-SG Series ane 4G wireless SIP audio intercom yemhando yepamusoro ine echo canceling function. Mudziyo wese wakagadzirwa nealuminium alloy. Peji repamusoro rakaputirwa nejecha dema. Kana tichienzanisa neintercom yakajairika iri pamusika, ine chitarisiko chinoyevedza, inotaridzika zvakanaka uye yakagadzikana mushure mekuiswa. Mu 4G LTE mode, inoita kuti kuiswa kuve nyore kupfuura kare. Uye JSL92-SG inogona kupa HD audio quality yakafanana neyemhando yewaya cable.


Ruzivo rweChigadzirwa

Matagi eChigadzirwa

Intercom ye4G SIP Audio

MaJSL92-SG Series ane 4G wireless SIP audio intercom yemhando yepamusoro ine echo canceling function. Mudziyo wese wakagadzirwa nealuminium alloy. Peji repamusoro rakaputirwa nejecha dema. Kana tichienzanisa neintercom yakajairika iri pamusika, ine chitarisiko chinoyevedza, inotaridzika zvakanaka uye yakagadzikana mushure mekuiswa. Mu 4G LTE mode, inoita kuti kuiswa kuve nyore kupfuura kare. Uye JSL92-SG inogona kupa HD audio quality yakafanana neyemhando yewaya cable.

Zvimiro zveChigadzirwa

•DTMF Mode: Mukati‐Bhendi, RFC2833 uye SIP INFO

•DHCP/Static/PPPoE

•STUN, Nguva yechikamu

•DNS SRV/ A Query/NATPR Query

•HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

•Sip pamusoro peTLS, SRTP

•Kugadzirisa backup/restoration

•Syslog

•SNMP/TR069

•Kugadzirisa webhu‐manejimendi yakavakirwa pa

•Kutarisira Webhusaiti yeHTTP/HTTPS

•Kugadzirisa otomatiki: FTP/TFTP/HTTP/HTTPS/PnP

•Chinopa ruzha rwenyaradzo (CNG)

•Kuona mashandiro ezwi (VAD)

•Kodeki: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

•Kodeki yeWideband: G.722

•Piri‐nzira yekuteerera audio

•Inzwi reHD

•Chirongwa cheAction URL/Active URI remote control

• Mhinduro yega yega yakajairika

•Zvinhu zvefoni yemusuwo

Ruzivo rwechigadzirwa

Intercom ye4G SIP Audio

•4G isina waya

•Odhiyo yeHD

•Kukwira kweWal

•Kufona kwekubata kamwe chete

•Kukwira kweWal

•Kugara muMetaHousing, Kugadzikana & Kuvimbika

•Kuzviongorora

•Kupa Zvigadzirwa Zvemotokari

•B1/3/5/34/38/39/40/41, TDD uye FDD

•Bhatani reDua seSarudzo: DP92-DG

mj1

Kugadzikana Kwakakwirira uye Kuvimbika

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP pamusoro peTLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ A Query/NATPR Query

•STUN, Nguva yechikamu

•DHCP/Static/PPPoE

•DTMF Mode: In-Band, RFC2833 uye SIP INFO

mj2-02
intercom_C

-35℃~65℃

intercom_IP65

IP65

intercom_IK10

IK10

intercom_ONVIF

Onvif

intercom_SIP

SIP

izwi remukati JSL88

Odhiyo yeHD

Tsanangudzo

4G SIP Audio Intercom Model JSL92-SG

  • Yakapfuura:
  • Zvinotevera:

  • Nyora meseji yako pano woitumira kwatiri